สายไฟขาดหรือป่าว
   คือว่าครั้งล่าสุดเอาathearn dash9-44cwลงวิ่งแต่มันไม่ยอมวิ่งไม่ยอมเคลือนที่แต่ไฟหน้า-หลังยังติดอยู่ครับ thank you
โดย: leo ace [3 ก.ย. 54 22:17] ( IP A:124.120.43.111 X: )
Add to Facebook  Add to Twitter  Add to Multiply  Add to Google  Add to Blogger  Add to Live
ความคิดเห็นที่ 1
   เอ่อ ลืมเสียบปลั๊กหรือป่าวคั๊บ...( ล้อเล่น ขำ ขำ...น๊า คริ คริ )
โดย: นายสถานี [3 ก.ย. 54 23:07] ( IP A:118.174.51.146 X: )
ความคิดเห็นที่ 3
   อ้าว...ลืมไป ไฟหน้า-หลัง ติดอยู่ แสดงว่าเสียบปลั๊กเรียบร้อยแล้ว เอ...แล้วทำไมไม่ยอมวิ่งนะ ...มอเตอร์หรือป่าวครับ สงสัย คุณ leo ace ต้องบอกอาการโดยละเอียดให้ท่านสมาชิกผู้เชี่ยวชาญได้วิเคราะห์แล้วน๊ะ
โดย: นายสถานี (เจ้าบ้าน ) [3 ก.ย. 54 23:15] ( IP A:118.174.51.146 X: )
ความคิดเห็นที่ 4
   เติมเบนซิน91 หรือแก็สโซฮอล91??

ถ่ายรูปมาสิ จะได้ช่วยกันดู ครับ
โดย: ป๋าธง...ฮะ [3 ก.ย. 54 23:31] ( IP A:124.121.176.247 X: )
ความคิดเห็นที่ 5
   เติมเบ็นมอลล์ (benmore)นะฮะป๋า!
โดย: petor3000@gmail.com [4 ก.ย. 54 1:38] ( IP A:223.206.45.32 X: )
ความคิดเห็นที่ 6
   ตอนนี้ป๋าเลิกจิบเหล้าแล้ว หลังจากไปอ๊วกสาเกที่เมืองยุ่น
เมาไป2วันเลย\\

ที่กบินทร์หันมากิน อาชาเบียร์ มันถูกดีครับ
โดย: ป๋าธง...ฮะ [4 ก.ย. 54 7:24] ( IP A:124.121.176.247 X: )
ความคิดเห็นที่ 7
   ไฟตัน น้ำมันช็อต ต้องใช้เข็นสตาร์ท
ของผมเปลี่ยนdecoderใหม่ วิ่งฉลุยเลย แต่เสียงไม่ออก
โดย: โก้ [4 ก.ย. 54 16:58] ( IP A:183.89.144.123 X: )
ความคิดเห็นที่ 8
   รื้อดูเองเลย จะได้เก่ง
โดย: เบียร์สิง [5 ก.ย. 54 9:33] ( IP A:82.145.210.75 X: )
ความคิดเห็นที่ 9
   address sound ไม่ตรงกับ address decoder หรือเปล่าครับ หรือไม่ก็เสียบPINกลับด้าน...ลองดู
โดย: ้ีHUT66 [5 ก.ย. 54 16:00] ( IP A:115.87.233.31 X: )
ความคิดเห็นที่ 10
   ลองวัดไฟเข้า Motor ดูครับ จากการสันนิฐานของผม ถ้าเป็นรถ DC ธรรมดา ผมคิดว่าไฟเข้ามาแล้วเพราะไฟหน้าหลังติด แสดงว่าไฟไม่เข้า Motor ลองเช็คไฟดูครับ
โดย: กอล์ฟ 08-1874-9168 [12 ก.ย. 54 22:17] ( IP A:182.53.7.65 X: )

คลิกที่นี่เพื่อกลับหน้าบ้าน