มาปรับแต่งLumilla Marklin ให่เกาะรางมาขึ้นดีกว่า
   ใครมีTrix หรือ ยี่ห้ออื่นๆที่โครงแบบเดียวกันก็ลองดูได้

จากการลองลากตู้ตอปิโดที่หนักและฝืดเวลาขึ้นเนินโค้ง พบว่าล้อลื่นมากแบบดิฟ เดิมไม่เคยลากแต่ตู้ยาว แต่ไม่หนักจึงไม่รู้ปัญหา

รื้อดีกว่า
เปลี่ยนยางใหม่แล้ว ก็งั้นๆ
แรกเดาว่าล้อกลางที่ไม่ได้ต่อเฟืองขับ มีสปริงดันออกมา ทำให้น้ำหนักไม่กดล้อยางให้แน่นกับราง เลยเอาออกซะ

โดย: ป๋าธง [5 เม.ย. 55 9:04] ( IP A:183.89.117.176 X: )
Add to Facebook  Add to Twitter  Add to Multiply  Add to Google  Add to Blogger  Add to Live
ความคิดเห็นที่ 1
   

โดย: ป๋า [5 เม.ย. 55 9:05] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 2
   ถอดมาแล้ว 4ตัว ใส่ถุงเก็บไว้

โดย: ป๋าธง [5 เม.ย. 55 9:05] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 3
   เสร็จแล้วก็ลอง
ดีขึ้นเล้กน้อย ไม่เป็นที่น่าพอใจ

ก็เลยคิดได้ว่า เอาเป็นเพราะน้ำหนักรถกดลงไม่ตรงแกนล้อที่อยู่ด้านใน จึงลองสลับให้ไปอยู่วงนอกแทน
S482-ใช้ล้อยาง2เพลา รวม2วง รวมในแคร่ล้อเดียวกัน ไม่พบปัญหาล้อลื่นล้อลื่น

ก่อน-อยู่ด้านใน

โดย: ป๋าธง [5 เม.ย. 55 9:31] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 4
   ใหม่-ย้ายไปอยู่วงนอก

โดย: ป [5 เม.ย. 55 9:31] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 5
   ผลออกมา oK ให้คะแนน 90%
จึงเอาสปริง4ตัวที่แกะออกมา ประกอบเข้าเหมือนเดิม(กลัววางไว้นอกตัวรถ มันจะหายได้)

งั้นต้องจัดเทศกาลฉลองความสำเร็จ บนตู้ตอปิโดซะเลย

จบ...

โดย: ป [5 เม.ย. 55 9:33] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 6
   ฉลองกันใหญ่ แก้ได้แล้ว ความรู้ใหม่ขอบคุณครับ
โดย: Nat [5 เม.ย. 55 10:15] ( IP A:58.9.118.107 X: )
ความคิดเห็นที่ 7
   ขอบคุณ ป๋าธง DIY ครับ
โดย: eurostar [5 เม.ย. 55 12:47] ( IP A:58.97.55.18 X: )
ความคิดเห็นที่ 8
   อ๋อ! ต้องตะกุยแบบรถยนต์เพลาขับหน้า 4 wheels ถึงจะไม่ลื่นเหรอครับ! เคยตะลุยป่าห้วยหญ้าไซ เชียงรายบุกบ่อโคลนเหมือนกันนอนกลางดงลึกดึกๆเจอผีกันจ้าละหวั่นไปทั้งคณะเลย!!!!!เรื่องจริง แต่คงต้องไปเล่าในกลุ่ม off-road สิเนี่ย!
โดย: petor3000 [5 เม.ย. 55 22:44] ( IP A:171.4.49.229 X: )
ความคิดเห็นที่ 9
   ดูเเล้วก็สงสัยว่าทำไมต้องมีสปริงดันเพลากลาง ???

ปล.ผมพึ่งรู้ว่าของTrix ขับเเคร่ละ สี่ล้อนะครับเนี่ย Rocoของผม ขับเเคร่ละ6ล้อเฟืองเเดง เอามาโชว์หน่อย เเต่ทองเเดงรับไฟยังเปนเเบบถูด้านในบังใบอยู่ ^^
โดย: Ludmilla [5 เม.ย. 55 23:48] ( IP A:58.11.119.47 X: )
ความคิดเห็นที่ 10
   TT

โดย: Ludmilla [5 เม.ย. 55 23:49] ( IP A:58.11.119.47 X: )
ความคิดเห็นที่ 11
   คิดว่าเอาสปริงดันให้ล้อติดรางตลอดเวลา ป๋าถอดว่าไม่มีแล้ววิ่งดูก้วิ่งได้ปกติ

ทั้งคัน ใช้ยาง2เส้น 1 สกี ล้อรับไฟจากรางขั้วเดียวกันรวม10ล้อ

ของMarklinคันนี้ เฟืองแคร่ล้อ ทั้งหมดเป้นทองเหลือง ตั้งแต่เกลียวนอนแกนพลาส่งยันแกนล้อ
ผลที่ได้ คือ น้ำมันหล่อลื่น เลยดำ
ตอนหยอดมันก็ใส ตอนรื้อดำปี๊เลย
โดย: ป๋า [6 เม.ย. 55 7:49] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 12
   ดูดี รองแกนล้อด้วยบูซทองเหลืองด้วย
สรุป..น่าจะใช้งานได้นาน

โดย: ป๋า [6 เม.ย. 55 7:51] ( IP A:183.89.117.176 X: )
ความคิดเห็นที่ 13
   อ๋อเข้าใจเเล้วคับ ช่วยดันเพลากลางเผื่อเวลาขึ้นเนินล้อจะได้ไม่ลอยดูไม่สวย

ปล.ทองเหลืองหมดคง ทนทานมากๆ นะฮะ
โดย: Ludmilla [9 เม.ย. 55 9:12] ( IP A:58.8.24.110 X: )
ความคิดเห็นที่ 14
   ใช่ค่ะ
โดย: ป๋าธง [9 เม.ย. 55 10:47] ( IP A:183.89.118.62 X: )
ความคิดเห็นที่ 15
   ถึงคุณlumilla
เห็นทองแดงรับไฟ ไม่สึกเลย วื่งมั่งปล่าว
ถ้าวิ่งบ่อยๆแต่ไม่สึกหรอ ต้องขอเทคนิคหน่อยว่าทำอย่างไร เอาน้ำมันหยอดช่วยได้ไหม
เพราะป๋ามีROCO BR01 รุ่น10ปีที่แล้ว วื่งได้เพียง1ปี พบว่าแผ่นทองแดงสึกแหว่งไปหมด และไม่มีอะไหล่ให้เปลี่ยน ตอนนี้ สถานะ=จอด (ไม่มีรางDC เล่น)ครับ

โดย: ป๋า [9 เม.ย. 55 12:46] ( IP A:125.27.123.23 X: )
ความคิดเห็นที่ 16
   หัวนี้อายุเยอะเเล้วครับ ซื้อมา 10ปีได้เเล้ว วิ่งพอสมควร ผมไม่ได้หล่อลื่นที่บังใบหรือทองเเดงเลยนะคับ เพราะกลัวสารหล่อลื่นมันรบกวนการรับไฟ ในรุปนี้ถ่ายตอนที่ ถอดมาล้างห้องเกียร์ + เเกนล้อ +ขัดล้อเงาเเว๊บ+ ทำความสะอาดทองเเดงรับไฟ เเล้วก็ใส่สารหล่อลื่น ให้มันวิ่งเงียบลดการสึกหรอของเฟืองพลาสติก

ปล.ผมว่าป๋าลองเอาทองเเดงเเผ่นขายตามศึกษาภัณฑ์มาตัดเป็นรูปเดิม เจาะรูยึด มันจะพอให้ 01 มันฟื้นคืนชีพได้ไหมอ่ะคับ?
โดย: Ludmilla [9 เม.ย. 55 18:45] ( IP A:58.8.44.20 X: )

คลิกที่นี่เพื่อกลับหน้าบ้าน